SuccessChanges

Summary

  1. Depend on latest Forge version to allow JEI to crash properly (details)
Commit acd1c6d3cd0cc4e2333aebf9271dc5f5b549833f by mezz
Depend on latest Forge version to allow JEI to crash properly
The file was modifiedsrc/main/java/mezz/jei/JustEnoughItems.java (diff)
The file was modifiedgradle.properties (diff)
The file was modifiedsrc/main/java/mezz/jei/startup/ProxyCommonClient.java (diff)